source: spip-zone/_galaxie_/code.spip.net/autodoc/branches/v2.4/composer.json @ 87570

Last change on this file since 87570 was 87570, checked in by marcimat@…, 5 years ago

Cette branche, c'est pour la version 2.4.0 de phpdocumentor. Après, ça marche plus.

File size: 228 bytes
Line 
1{
2    "name": "marcimat/autodoc",
3    "autoload": {
4        "psr-0":{
5            "autodoc": "src/"
6        }
7    },
8    "require": {
9        "php":              ">=5.3.3",
10        "phpdocumentor/phpdocumentor": "2.4.0"
11    }
12}
Note: See TracBrowser for help on using the repository browser.