source: spip-zone/_plugins_/clients/trunk/paquet.xml @ 99750

Last change on this file since 99750 was 99750, checked in by toutati@…, 3 years ago

Mieux vaut noter comme incompatible avec la dernière version de contacts et organisations

File size: 759 bytes
Line 
1<paquet
2        prefix="clients"
3        categorie="auteur"
4        version="1.0.8"
5        etat="dev"
6        compatibilite="[3.0.0;3.1.*]"
7        logo="images/clients-32.png"
8        schema="0.1"
9>
10
11        <nom>Clients</nom>
12        <!-- Formulaires pour clients -->
13
14        <auteur lien="http://www.ldd.fr">Les Développements Durables</auteur>
15
16        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
17
18        <pipeline nom="header_prive" inclure="clients_pipelines.php" />
19
20        <necessite nom="saisies" compatibilite="[1.24.0;[" />
21        <necessite nom="contacts" compatibilite="[2.10.2;2.*.*]" />
22        <necessite nom="coordonnees" compatibilite="[2.3.19;[" />
23
24        <menu nom="configurer_clients" titre="clients:clients_titre" parent="menu_configuration" icone="images/clients-16.png" action="configurer_clients" />
25</paquet>
Note: See TracBrowser for help on using the repository browser.