source: spip-zone/_plugins_/geolocalisation_visiteurs/plugin.xml @ 52738

Last change on this file since 52738 was 52738, checked in by pierrekuhn82@…, 9 years ago

On rajout le necessite spip de 1.9.2 à 2.1.99

File size: 575 bytes
RevLine 
[41754]1<plugin>
[52738]2    <nom>G&#233;olocalisation visiteurs</nom>
[41758]3    <categorie>divers</categorie>
[41754]4    <auteur>Bernt</auteur>
[52738]5    <version>0.1.0</version>
[41754]6    <version_base>0.1</version_base>
7 
8    <etat>test</etat>
9        <lien>http://www.spip-contrib.net/Geolocaliser-les-articles-en-fonction-de-l-ip-des</lien>
[52738]10    <description>G&#233;olocaliser les visiteurs afin d'afficher les articles correspondant.</description>
[41754]11    <prefix>geo_visiteurs</prefix>
12        <fonctions>geo_visiteurs_fonctions.php</fonctions>
13
[52738]14        <necessite id="spip" version="[1.9.2;2.1.99]" />
15        <utilise id="gis" />
[41754]16</plugin>
Note: See TracBrowser for help on using the repository browser.