source: spip-zone/_plugins_/getID3 @ 87639

Name Size Rev Age Author Last Change
../
branches 62449   7 years kent1 La branche pour SPIP < 2.1
trunk 78216   6 years spip.franck Pour paquet, de préférence, il faut mettre 3.0.* à la place de 3.0.99
Note: See TracBrowser for help on using the repository browser.