source: spip-zone/_plugins_/ieconfig @ 93122

Name Size Rev Age Author Last Change
../
branches 84597   5 years spip.franck Ce n'est plus spip-contrib. mais contrib.spip
trunk 93122   4 years teddy.spip - Compatibilité SPIP 3.1 ; - Nécessite le plugin Saisies 2.2.3 minimum …
Note: See TracBrowser for help on using the repository browser.