source: spip-zone/_plugins_/iterateurs-simplexml @ 117558

Name Size Rev Age Author Last Change
../
trunk 115082   6 months spip.franck Le plug est pour spip 3.0.5 minimum, donc, il faut privilégier les * …
Note: See TracBrowser for help on using the repository browser.