source: spip-zone/_plugins_/jquery_lazyload/plugin.xml @ 30294

Last change on this file since 30294 was 30294, checked in by brunobergot@…, 12 years ago

lazyload n'est pas compat 1.9 avec son CFG en CVT

  • Property svn:executable set to *
File size: 533 bytes
Line 
1<plugin>
2        <nom>jQuery Lazy Load</nom>
3        <auteur>b_b</auteur>
4        <version>0.1</version>
5        <etat>stable</etat>
6        <description>
7        Ce plugin permet d'utiliser le script jQuery Lazy Load dans les pages publiques de votre site.
8_ http://www.appelsiini.net/projects/lazyload
9_ Ic&ocirc;ne de www.iconshock.com
10        </description>
11        <lien></lien>
12        <prefix>lazyload</prefix>
13        <icon>lazyload-64.png</icon>
14        <pipeline>
15                <nom>insert_head</nom>
16                <inclure>lazyload_pipelines.php</inclure>
17        </pipeline>
18        <necessite id="SPIP" version="[2.0.0;]" />
19</plugin>
Note: See TracBrowser for help on using the repository browser.