source: spip-zone/_plugins_/menu_langues_liens/mll_options.php @ 70524

Last change on this file since 70524 was 59466, checked in by kent1@…, 9 years ago

Ce plugin a toujours besoin de spip_bonux en 3.0 à cause de #SET_MERGE

On utilise $GLOBALSforcer_lang? au lieu de $forcer_lang qui ne semble pas fonctionner en SPIP 3.0

File size: 89 bytes
Line 
1<?php
2if (!defined("_ECRIRE_INC_VERSION")) return; 
3$GLOBALS['forcer_lang'] = true;
4?>
Note: See TracBrowser for help on using the repository browser.