source: spip-zone/_plugins_/multilingue @ 87449

Name Size Rev Age Author Last Change
../
branches 86909   5 years spip.franck Le plug est pour spip 2.0 / 3.1 donc la version mini des necessites …
trunk 86909   5 years spip.franck Le plug est pour spip 2.0 / 3.1 donc la version mini des necessites …
  • Property svn:ignore set to
    *.settings
    .project
Note: See TracBrowser for help on using the repository browser.