source: spip-zone/_plugins_/patch_xss_2.0.24/plugin.xml @ 80287

Last change on this file since 80287 was 80287, checked in by bmarne@…, 6 years ago

Il ne faut pas dépasser les bornes !

File size: 721 bytes
Line 
1<plugin>
2        <nom>Patch pour les failles XSS des SPIP &#60; 2.0.24</nom>
3        <auteur>D&#233;veloppeurs de SPIP Core</auteur>
4        <version>1.0</version>
5        <categorie>performance</categorie>
6        <etat>stable</etat>
7        <lien>http://www.spip.net/fr_article5664.html</lien>
8        <description>
9Ce plugin permet &#224; ceux qui ne peuvent pas mettre &#224; jour leur SPIP 2.0.x vers la version 2.0.24 de patcher leur SPIP pour &#233;viter les failles que cette version corrige.
10
11Voir aussi :
12- http://core.spip.org/projects/spip/repository/revisions/21035
13- http://core.spip.org/projects/spip/repository/revisions/21014
14        </description>
15        <prefix>patch2024</prefix>
16        <necessite id="spip" version="[2.0.0;2.0.24[" />
17        <licence>GPL</licence>
18</plugin>
Note: See TracBrowser for help on using the repository browser.