source: spip-zone/_plugins_/porte_plume_changement_langue @ 117558

Name Size Rev Age Author Last Change
../
trunk 116008   9 months real3t Compatibilité SPIP 3.3 : plugin.xml n'est plus supporté
Note: See TracBrowser for help on using the repository browser.