source: spip-zone/_plugins_/prestashop_api @ 109602

Name Size Rev Age Author Last Change
../
branches 104018   3 years spip.franck Quand il y a changement de bornes de compatibilité, il faut faire un …
trunk 109154   20 months cam.lafit Compatibilité spip élargie cela tourne à partir de 3.0.x et sinon ça …
Note: See TracBrowser for help on using the repository browser.