source: spip-zone/_plugins_/sms/trunk/paquet.xml @ 115791

Last change on this file since 115791 was 115791, checked in by pierrekuhn82@…, 14 months ago

[sms] Version 1.1.9: On met dans la base que le code erreur.

File size: 441 bytes
Line 
1<paquet
2        prefix="sms"
3        categorie="communication"
4        version="1.1.9"
5        etat="test"
6        compatibilite="[3.0.0;3.2.*]"
7        logo="prive/themes/spip/images/sms-64.png"
8        documentation="https://contrib.spip.net/SMS"
9        schema="1.0.4"
10>
11        <nom>SMS</nom>
12
13        <auteur>tofulm</auteur>
14
15        <licence>GNU/GPL</licence>
16
17        <pipeline nom="declarer_tables_objets_sql" inclure="base/sms.php" />
18        <pipeline nom="declarer_tables_interfaces" inclure="base/sms.php" />
19
20</paquet>
Note: See TracBrowser for help on using the repository browser.