source: spip-zone/_plugins_/spip_400/spip_3/paquet.xml @ 93826

Last change on this file since 93826 was 93826, checked in by spip.franck@…, 4 years ago

spipfactory dit sur spip-zone que le plug est compatible 3.1
donc je fais le changement de borne

File size: 697 bytes
Line 
1<paquet
2        prefix="spip_400"
3        categorie="navigation"
4        version="0.22.3"
5        etat="stable"
6        compatibilite="[3.0.0;3.1.*]"
7        logo="stop_32.png"
8        documentation="http://contrib.spip.net/?article3884"
9>       
10
11        <nom>SPIP 400</nom>
12        <!-- Gestion des erreurs HTTP (401, 404) pour SPIP -->
13
14        <auteur lien="http://contrib.spip.net/PieroWbmstr">Piero Wbmstr</auteur>
15
16        <copyright>2011-2012</copyright>
17
18        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
19
20        <traduire module="spip400" reference="fr" gestionnaire="salvatore" />
21
22        <utilise nom="z" compatibilite="[1.0.0;[" />
23        <utilise nom="Zpip" compatibilite="[2.0.5-dev;[" />
24
25        <chemin path="public" type="public" />
26        <chemin path="" />
27</paquet>
Note: See TracBrowser for help on using the repository browser.