source: spip-zone/_plugins_/zpip_html5/trunk/plugin.xml @ 60886

Last change on this file since 60886 was 60886, checked in by l.oiseau2nuit@…, 9 years ago

un <utilise menu> qui n'avait plus rien a faire la mais qui provoque quand meme un bug parce qu'interprete comme un <necessite>

File size: 830 bytes
Line 
1<plugin>
2        <nom>Zpip-dist HTML5</nom>
3        <slogan><multi>[fr]Zpip-dist HTML 5 pour SPIP 3 + Z-core[en]Zpip-dist HTML 5 for SPIP 3 + Z-core</multi></slogan>
4        <auteur>Loiseau2nuit, davux, Matthieu Marcillaud, C&#233;dric Morin, Romy T&ecirc;tue, Collectif SPIP</auteur>
5        <icon>img/z5.png</icon>
6        <licence>GNU/GPL</licence>
7        <version>2.0-dev</version>
8        <etat>dev</etat>
9        <description>
10                <multi>
11                        [fr]Squelettes HTML5 par défaut pour SPIP 3 + Z-core : modulaires et exemplaires.
12                        [en]HTML5 default skeleton for SPIP 3 + Z-core : modular and flexible
13                </multi>
14        </description>
15        <lien>http://www.spip-contrib.net/Zpip-dist-en-HTML5</lien>
16        <prefix>Z5</prefix>
17        <options>z5_options.php</options>
18        <categorie>squelette</categorie>
19        <necessite id="SPIP" version="[3.0-dev;]" />
20        <necessite id="Zcore" version="[2.0.0-dev;]" />
21</plugin>
Note: See TracBrowser for help on using the repository browser.