Changeset 101384 in spip-zone


Ignore:
Timestamp:
Dec 28, 2016, 4:51:40 PM (3 years ago)
Author:
maieul@…
Message:

augmentation de dépendance pour saisie

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable/branches/v3_dev/paquet.xml

    r101375 r101384  
    3636
    3737        <necessite nom="spip_bonux" compatibilite="[3.0.0;[" />
    38         <necessite nom="saisies" compatibilite="[2.16.0;[" />
     38        <necessite nom="saisies" compatibilite="[2.16.1;[" />
    3939        <necessite nom="verifier" compatibilite="[1.3.7;[" />
    4040        <necessite nom="yaml" compatibilite="[1.5.2;[" />
Note: See TracChangeset for help on using the changeset viewer.