Changeset 101395 in spip-zone


Ignore:
Timestamp:
Dec 28, 2016, 9:30:20 PM (3 years ago)
Author:
maieul@…
Message:

augmenter la version de saisie nécessaire

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable/branches/v3_dev/paquet.xml

    r101385 r101395  
    3636
    3737        <necessite nom="spip_bonux" compatibilite="[3.0.0;[" />
    38         <necessite nom="saisies" compatibilite="[2.16.1;[" />
     38        <necessite nom="saisies" compatibilite="[2.16.2;[" />
    3939        <necessite nom="verifier" compatibilite="[1.3.7;[" />
    4040        <necessite nom="yaml" compatibilite="[1.5.2;[" />
Note: See TracChangeset for help on using the changeset viewer.