Changeset 101402 in spip-zone


Ignore:
Timestamp:
Dec 28, 2016, 10:28:36 PM (3 years ago)
Author:
maieul@…
Message:

mise à jour des dépendances verifier/saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable/branches/v3_dev/paquet.xml

    r101398 r101402  
    3636
    3737        <necessite nom="spip_bonux" compatibilite="[3.0.0;[" />
    38         <necessite nom="saisies" compatibilite="[2.16.2;[" />
    39         <necessite nom="verifier" compatibilite="[1.3.7;[" />
     38        <necessite nom="saisies" compatibilite="[2.17.0;[" />
     39        <necessite nom="verifier" compatibilite="[1.4.0;[" />
    4040        <necessite nom="yaml" compatibilite="[1.5.2;[" />
    4141        <necessite nom="facteur" compatibilite="[3.4.7;[" />
Note: See TracChangeset for help on using the changeset viewer.