Changeset 101698 in spip-zone


Ignore:
Timestamp:
Jan 13, 2017, 4:57:24 PM (3 years ago)
Author:
maieul@…
Message:

Zedd a testé sous Formidable 3.*.* > ca marche
Et comme je vois pas de raison pour laquelle j'aurais cassé la compat, on considère que c'est effectivement compatible

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidablepaiement/trunk/paquet.xml

    r95199 r101698  
    22        prefix="formidablepaiement"
    33        categorie="communication"
    4         version="1.0.6"
     4        version="1.0.7"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.1.*]"
     
    2323
    2424        <necessite nom="bank" compatibilite="[2.8.3;3.*.*]" />
    25         <necessite nom="formidable" compatibilite="[2.5.11;2.*.*]" />
     25        <necessite nom="formidable" compatibilite="[2.5.11;3.*.*]" />
    2626
    2727</paquet>
Note: See TracChangeset for help on using the changeset viewer.