Changeset 102417 in spip-zone


Ignore:
Timestamp:
Jan 23, 2017, 12:24:52 PM (3 years ago)
Author:
spip.franck@…
Message:

mediabox ne peu être plus petit que 0.8.1 car le plug est pour spip 3.0.0 minimum
https://zone.spip.org/trac/spip-zone/browser/_core_/tags/spip-3.0.0/plugins/mediabox/paquet.xml#L4

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spip-pmb/trunk/paquet.xml

    r101837 r102417  
    2828        <utilise nom="inclureajaxload" compatibilite="[1.1.0;]" />
    2929        <!-- utilisation de fenetres modales pour ajouter des mots cles ou donner des avis DANS PMB -->
    30         <utilise nom="mediabox" compatibilite="[0.8.0;]" />
     30        <utilise nom="mediabox" compatibilite="[0.8.1;]" />
    3131</paquet>
Note: See TracChangeset for help on using the changeset viewer.