Changeset 103512 in spip-zone


Ignore:
Timestamp:
Mar 25, 2017, 3:53:12 PM (3 years ago)
Author:
dorch@…
Message:

Il faut limiter la compatibilité aux branches testées.
Toutes mes excuses à Maïeul :)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/latexwheel/trunk/paquet.xml

    r103422 r103512  
    22    prefix="latexwheel"
    33    categorie="edition"
    4     version="1.0.4"
    5     compatibilite="[3.0.0;3.*.*]"
     4    version="1.0.5"
     5    compatibilite="[3.0.0;3.1.*]"
    66    logo="spiplatex.png"
    77    documentation="http://contrib.spip.net/Livre-avec-SPIP"
Note: See TracChangeset for help on using the changeset viewer.