Changeset 103535 in spip-zone


Ignore:
Timestamp:
Mar 26, 2017, 3:32:48 AM (3 years ago)
Author:
klaus@…
Message:

[Salvatore] svp Export depuis http://trad.spip.net de la langue de

Location:
_core_/plugins/svp/lang
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/svp/lang/svp.xml

    r103275 r103535  
    33                <traducteur nom="George" lien="https://trad.spip.net/auteur/جورج-قندلفت" />
    44        </langue>
    5         <langue code="de" url="https://trad.spip.net/tradlang_module/svp?lang_cible=de" total="250" traduits="243" relire="0" modifs="1" nouveaux="6" pourcent="97.20">
     5        <langue code="de" url="https://trad.spip.net/tradlang_module/svp?lang_cible=de" total="250" traduits="244" relire="6" modifs="0" nouveaux="0" pourcent="97.60">
    66                <traducteur nom="klaus++" lien="https://trad.spip.net/auteur/klaus" />
    77                <traducteur nom="Torsten Willmann" lien="https://trad.spip.net/auteur/torsten-willmann" />
  • _core_/plugins/svp/lang/svp_de.php

    r103109 r103535  
    2020        'afficher_les_plugins_incompatibles' => 'Inkompatible Plugins anzeigen',
    2121        'alerte_compatibilite' => 'Kompatibilität erzwungen',
     22        'alerte_compatibilite_version_autorisee' => 'Mit SPIP <code>@version@</code> kompatible Plugins können aktiviert werden.', # RELIRE
    2223
    2324        // B
     
    102103        'fieldset_edition' => 'Bearbeiten',
    103104        'fieldset_fonctionnement' => 'Funktionsweise',
     105        'filtrer' => 'nach Begriff filtern', # RELIRE
    104106
    105107        // I
     
    125127        'info_boite_charger_plugin' => '<strong>Diese Seite ist nur für den Webmaster der Site zugänglich.</strong><p>Sie ermöglicht ihnen, in den eingetragenen Depots nach Plugins zu suchen und diese auf ihrem Server zu installieren.</p>',
    126128        'info_boite_depot_gerer' => '<strong>Diese Seite ist nur für den Webmaster der Site zugänglich.</strong><p>Sie ermöglich das Aktualisieren und Hinzufügen von Depots für Plugins.</p>',
    127         'info_charger_plugin' => 'Sie können ihrer Website ein oder mehrere Plugins hinzufügen, indem sie eine Auswahl nach ihren Kriterien treffen. Die SPIP-Galaxis wird mit ihren Kriterien nach den mit Ihrer SPIP-Version kompatiblen Plugins durchsucht und zeigt ebenfalls bereits in ihrer Website aktive Plugins an.',
     129        'info_charger_plugin' => ' Sie können ihrer Website Plugins hinzufügen, indem sie Ihre Anforderungen in Form von Schlagworten eingeben. Die SPIP-Galaxie wird dann nach mit ihren Kriterien und mit Ihrer SPIP-Version kompatiblen Plugins durchsucht. Bereits in ihrer Website aktive Plugins, die zu Ihren Schlagworten passen, werden ebenfalls aufgelistet.',
    128130        'info_compatibilite_dependance' => 'Für @compatibilite@ :',
    129131        'info_contributions_hebergees' => '@total_autres@ weitere Kontributionen beherbergt',
     
    131133        'info_depots_disponibles' => '@total_depots@ Depot/s',
    132134        'info_fichier_depot' => 'Bitte geben sie den URL der Datei ein, die den Inhalt des Depots beschreibt.<br />Um «SPIP-Zone - Plugins» hinzuzufügen, klicken sie bitte auf den Link: ',
     135        'info_logiciel_version' => '@logiciel@ @signe@ @version@',
     136        'info_logiciel_version_intervalle' => '@logiciel@ @signe_min@ @version_min@ und @signe_max@ @version_max@', # RELIRE
    133137        'info_nb_depots' => '@nb@ Depots',
    134138        'info_nb_paquets' => '@nb@ Pakete',
     
    213217        'message_action_up' => 'Plugin « @plugin@ » von Version @version@ auf @version_maj@ aktualisieren',
    214218        'message_action_upon' => 'Plugin « @plugin@ » (Version: @version@) aktualisieren und aktivieren',
    215         'message_dependance_plugin' => 'Das Plugin @plugin@ benötigt @dependance@.', # MODIF
     219        'message_dependance_extension_php' => 'Das Plugin @plugin@ benötigt PHP-Extension @dependance@.', # RELIRE
     220        'message_dependance_php' => 'Das Plugin @plugin@ benötigt @dependance@.', # RELIRE
     221        'message_dependance_plugin' => 'Das Plugin @plugin@ benötigt @dependance@.', # RELIRE
    216222        'message_erreur_aucun_plugin_selectionne' => 'Kein Plugin gewählt',
    217223        'message_erreur_ecriture_lib' => '@plugin@ benötigt die Bibliothek <a href="@lib_url@">@lib@</a> im Verzeichnis <var>lib/</var> des Wurzelverzeichnis Ihrer Website. In dieses Verzeichnis kann nicht geschrieben werden. Sie müssen @plugin@ manuell installieren oder dem Verzeichnis die erforderlichen Schreibrechte zuweisen.',
Note: See TracChangeset for help on using the changeset viewer.