Changeset 103568 in spip-zone


Ignore:
Timestamp:
Mar 26, 2017, 4:49:27 PM (3 years ago)
Author:
maieul@…
Message:

compatible 3.2, d'après Amilcar (contrib)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/mots_obligatoires/trunk/paquet.xml

    r101878 r103568  
    22        prefix="mots_obligatoires"
    33        categorie="edition"
    4         version="1.0.3"
     4        version="1.0.4"
    55        etat="test"
    6         compatibilite="[3.1.0;3.1.*]"
     6        compatibilite="[3.1.0;3.2.*]"
    77        logo="prive/themes/spip/images/mots_obligatoires-32.png"
    88        documentation="http://contrib.spip.net/4837"
Note: See TracChangeset for help on using the changeset viewer.