Changeset 103590 in spip-zone


Ignore:
Timestamp:
Mar 27, 2017, 8:38:04 AM (3 years ago)
Author:
real3t@…
Message:

Compatible 3.2

Location:
_plugins_/autorite/trunk
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/autorite/trunk/paquet.xml

    r99109 r103590  
    22        prefix="autorite"
    33        categorie="auteur"
    4         version="0.10.16"
     4        version="0.10.17"
    55        etat="stable"
    6         compatibilite="[1.9.2;3.1.*]"
     6        compatibilite="[1.9.2;3.2.*]"
    77        logo="illuminati-32.png"
    88        schema="0.1.0"
  • _plugins_/autorite/trunk/plugin.xml

    r99109 r103590  
    2020        <auteur>Fil, James, Superyms</auteur>
    2121        <licence>GNU/LGPL</licence>
    22         <version>0.10.16</version>
     22        <version>0.10.17</version>
    2323        <etat>stable</etat>
    2424        <description>
     
    3737        <install>autorite_administrations.php</install>
    3838        <version_base>0.1.0</version_base>
    39         <necessite id="SPIP" version="[1.9.2;3.1.99]" />
     39        <necessite id="SPIP" version="[1.9.2;3.2.99]" />
    4040        <necessite id='cfg' version='[1.5.0;]' />
    4141        <categorie>auteur</categorie>
Note: See TracChangeset for help on using the changeset viewer.