Changeset 103599 in spip-zone


Ignore:
Timestamp:
Mar 27, 2017, 9:52:25 AM (3 years ago)
Author:
real3t@…
Message:

Compatible 3.2

Location:
_plugins_/verifier
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/verifier/paquet.xml

    r102995 r103599  
    22        prefix="verifier"
    33        categorie="outil"
    4         version="1.6.2"
     4        version="1.6.3"
    55        etat="stable"
    6         compatibilite="[2.0.10;3.1.*]"
     6        compatibilite="[2.0.10;3.2.*]"
    77        logo="images/verifier-128.png"
    88        documentation="http://contrib.spip.net/Verifier"
  • _plugins_/verifier/plugin.xml

    r102995 r103599  
    1010        <icon>images/verifier-128.png</icon>
    1111        <licence>GPL v3</licence>
    12         <version>1.6.2</version>
     12        <version>1.6.3</version>
    1313        <etat>stable</etat>
    1414        <description>
     
    2424                <action></action>
    2525        </pipeline>
    26         <necessite id="SPIP" version="[2.0.10;3.1.99]" />
     26        <necessite id="SPIP" version="[2.0.10;3.2.99]" />
    2727        <utilise id="yaml" />
    2828        <categorie>outil</categorie>
Note: See TracChangeset for help on using the changeset viewer.