Changeset 103692 in spip-zone


Ignore:
Timestamp:
Apr 2, 2017, 6:14:53 AM (3 years ago)
Author:
jack@…
Message:

Compatible SPIP 3.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/porte_plume_lorem_ipsum/trunk/plugin.xml

    r86804 r103692  
    55        <licence>&#169; 2007 - GPL</licence>
    66        <lien></lien>
    7         <version>1.1.1</version>
     7        <version>1.1.2</version>
    88        <etat>stable</etat>
    99   <description>
     
    1919                <inclure>pp_loremipsum_pipelines.php</inclure>
    2020        </pipeline>
    21         <necessite id="spip" version="[2.0.0;3.1.99]" />
     21        <necessite id="spip" version="[2.0.0;3.2.99]" />
    2222        <necessite id="porte_plume" />
    2323        <categorie>edition</categorie>
Note: See TracChangeset for help on using the changeset viewer.