Ignore:
Timestamp:
Apr 2, 2017, 9:39:30 AM (3 years ago)
Author:
spip.franck@…
Message:

paquet.et plugin.xml doivent avoir les mêmes numéro de version car il s'agit du même plug

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/coloration_code/trunk/plugin.xml

    r103698 r103704  
    1616        <icon>coloration-32.png</icon>
    1717        <auteur>Pierre Andrews (Mortimer) - ARNO*</auteur>
    18         <version>0.9.7</version>
     18        <version>0.9.8</version>
    1919        <etat>stable</etat>
    2020        <description>
     
    6666        </description>
    6767        <lien>https://contrib.spip.net/Coloration-Code</lien>
    68    <fonctions>coloration_code_fonctions.php</fonctions>
     68        <fonctions>coloration_code_fonctions.php</fonctions>
    6969        <prefix>coloration_code</prefix>
    7070        <necessite id="SPIP" version="[2.0.0;3.2.99]" />
Note: See TracChangeset for help on using the changeset viewer.