Changeset 103835 in spip-zone


Ignore:
Timestamp:
Apr 8, 2017, 5:16:56 PM (2 years ago)
Author:
maieul@…
Message:

forcer à utiliser la dernière version de cvtupload / saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable/trunk/paquet.xml

    r103720 r103835  
    22        prefix="formidable"
    33        categorie="communication"
    4         version="3.3.2"
     4        version="3.3.3"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.1.*]"
     
    3838        <pipeline nom="corbeille_table_infos" inclure="formidable_pipelines.php" />
    3939        <necessite nom="spip_bonux" compatibilite="[3.3.8;[" />
    40         <necessite nom="saisies" compatibilite="[2.17.0;[" />
     40        <necessite nom="saisies" compatibilite="[2.18.10;[" />
    4141        <necessite nom="verifier" compatibilite="[1.6.2;[" />
    4242        <necessite nom="yaml" compatibilite="[1.5.2;[" />
     
    4444
    4545        <utilise nom="collectionjson" compatibilite="[1.5.0;[" />
    46         <utilise nom="cvtupload" compatibilite="[1.9.4;[" />
     46        <utilise nom="cvtupload" compatibilite="[1.10.3;[" />
    4747        <utilise nom="corbeille" compatibilite="[3.1.0;[" />
    4848
Note: See TracChangeset for help on using the changeset viewer.