Changeset 105827 in spip-zone for _plugins_/facd


Ignore:
Timestamp:
Aug 18, 2017, 1:01:12 PM (18 months ago)
Author:
kent1@…
Message:

Devrait en toute logique fonctionner normalement en 3.1.x

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/facd/paquet.xml

    r103720 r105827  
    22        prefix="facd"
    33        categorie="outil"
    4         version="0.4.2"
     4        version="0.4.3"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.*]"
     6        compatibilite="[3.0.0;3.1.*]"
    77        schema="0.0.1"
    88        logo="prive/themes/spip/images/facd-32.png"
Note: See TracChangeset for help on using the changeset viewer.