Changeset 106561 in spip-zone


Ignore:
Timestamp:
Oct 8, 2017, 3:34:50 PM (23 months ago)
Author:
spip.franck@…
Message:

spip 3.2 sera avec mot en version minimum 2.8.4

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/branches/spip-3.2/plugins/breves/paquet.xml

    r106529 r106561  
    3232        <pipeline nom="ieconfig_metas" inclure="breves_ieconfig.php" />
    3333
    34         <utilise nom="mots" compatibilite="[2.8.2;]" />
     34        <utilise nom="mots" compatibilite="[2.8.4;]" />
    3535
    3636        <menu nom="breves" titre="breves:icone_breves" parent="menu_edition" icone="images/breve-16.png" />
Note: See TracChangeset for help on using the changeset viewer.