Changeset 106573 in spip-zone


Ignore:
Timestamp:
Oct 8, 2017, 4:32:47 PM (23 months ago)
Author:
spip.franck@…
Message:

porte plume sera minimum en version 1.19.0 dans spip 3.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/compresseur/paquet.xml

    r106530 r106573  
    2424        <pipeline nom="ieconfig_metas" inclure="compresseur_ieconfig.php" />
    2525
    26         <utilise nom="porte_plume" compatibilite="[1.17.3;]" />
     26        <utilise nom="porte_plume" compatibilite="[1.19.0;]" />
    2727</paquet>
Note: See TracChangeset for help on using the changeset viewer.