Changeset 106580 in spip-zone


Ignore:
Timestamp:
Oct 8, 2017, 4:56:57 PM (23 months ago)
Author:
spip.franck@…
Message:

En spip 3.3 archiviste sera minimum en version 0.3.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/svp/paquet.xml

    r106538 r106580  
    2727        <pipeline nom="ieconfig_metas" inclure="svp_ieconfig.php" />
    2828
    29         <necessite nom="archiviste" compatibilite="[0.2.1;]" />
     29        <necessite nom="archiviste" compatibilite="[0.3.0;]" />
    3030</paquet>
Note: See TracChangeset for help on using the changeset viewer.