Changeset 106616 in spip-zone


Ignore:
Timestamp:
Oct 9, 2017, 8:39:27 AM (23 months ago)
Author:
marcimat@…
Message:

version correcte pour 3.2 des plugin.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/links/plugin.xml

    r106611 r106616  
    1111        <auteur>[Tetue->http://spip.tetue.net], C&#233;dric Morin et Gael Chareyre</auteur>
    1212        <licence>GPL 2011-2016</licence>
    13         <version>2.3.18</version>
     13        <version>2.3.19</version>
    1414        <etat>stable</etat>
    1515        <prefix>links</prefix>
    1616        <fonctions>links_fonctions.php</fonctions>
    17         <necessite id='SPIP' version='[2.0.0;3.2.*]' />
     17        <necessite id='SPIP' version='[2.0.0;3.2.99]' />
    1818        <necessite id="spip_bonux" version="[2.2.18;]" />
    1919        <pipeline>
Note: See TracChangeset for help on using the changeset viewer.