Changeset 106724 in spip-zone


Ignore:
Timestamp:
Oct 10, 2017, 1:46:05 PM (2 years ago)
Author:
marcimat@…
Message:

Normallement compatible 3.2.
Cependant il faudra peut être vérifier le JS.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/messagerie/trunk/paquet.xml

    r103720 r106724  
    22        prefix="messagerie"
    33        categorie="communication"
    4         version="3.1.7"
     4        version="3.1.8"
    55        etat="test"
    6         compatibilite="[3.0.0;3.1.*]"
     6        compatibilite="[3.0.0;3.2.*]"
    77        logo="habillage/messagerie-32.png"
    88        schema="1.0.0"
Note: See TracChangeset for help on using the changeset viewer.