Changeset 106788 in spip-zone


Ignore:
Timestamp:
Oct 12, 2017, 4:41:27 PM (2 years ago)
Author:
spip.franck@…
Message:

Je monte la version de "saisies" à 1.14.1 car avant il n'était pas dit compatible spip 3.0.0 et en plus avant les borne, c'était un peu n'importe quoi
L'unique intérêt de ce commit est que pour les gens qui consultent le xml sur plugins.spip est une info fiable
https://zone.spip.org/trac/spip-zone/changeset/53630/

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/podcast/trunk/paquet.xml

    r106776 r106788  
    2626        <pipeline nom="editer_contenu_objet" inclure="podcast_pipelines.php" />
    2727
    28         <necessite nom="saisies" compatibilite='[1.7.6;[' />
     28        <necessite nom="saisies" compatibilite='[1.14.1;[' />
    2929</paquet>
Note: See TracChangeset for help on using the changeset viewer.