Changeset 106797 in spip-zone


Ignore:
Timestamp:
Oct 12, 2017, 7:49:08 PM (2 years ago)
Author:
nicolas.dorigny@…
Message:

Compatible 3.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/notifications_avancees/trunk/plugin.xml

    r103720 r106797  
    33        <auteur>[Les Développements Durables->http://www.ldd.fr]</auteur>
    44        <licence>GPL v3</licence>
    5         <version>0.3.5</version>
     5        <version>0.3.6</version>
    66        <version_base>0.1.0</version_base>
    77        <etat>test</etat>
     
    3838        </pipeline>
    3939       
    40         <necessite id="SPIP" version="[2.1.0;3.1.99]" />
     40        <necessite id="SPIP" version="[2.1.0;3.2.99]" />
    4141        <necessite id="spip_bonux" version="[2.2.10;]" />
    4242        <necessite id="queue" version="[0.6.2;]" />
Note: See TracChangeset for help on using the changeset viewer.