Changeset 107126 in spip-zone


Ignore:
Timestamp:
Oct 24, 2017, 9:10:15 AM (3 years ago)
Author:
maieul@…
Message:

la version de menu déroulant qui fonctionne pour SPIP 3.2 est 2.4.x

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/curalicious/paquet.xml

    r105663 r107126  
    22        prefix="curalicious"
    33        categorie="squelette"
    4         version="0.2.0"
     4        version="0.2.1"
    55        etat="test"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1616
    1717        <necessite nom="socialtags" compatibilite="[1.0.0;1.*.*]" />
    18         <necessite nom="menuder" compatibilite="[2.3.0;2.3.*]" />
     18        <necessite nom="menuder" compatibilite="[2.3.0;2.4.*]" />
    1919
    2020        <pipeline nom="insert_head_css" inclure="curalicious_pipelines.php" />
Note: See TracChangeset for help on using the changeset viewer.