Changeset 107237 in spip-zone for _plugins_/change_statut/plugin.xml


Ignore:
Timestamp:
Oct 31, 2017, 11:43:09 AM (3 years ago)
Author:
maieul@…
Message:

Compatible 3.2
(Jean Christophe Villeneuve, contrib)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/change_statut/plugin.xml

    r103720 r107237  
    44        <auteur>Yffic</auteur>
    55        <licence>GNU/GPL</licence>
    6         <version>0.3.1</version>
     6        <version>0.3.2</version>
    77        <version_base>0.1</version_base>
    88        <etat>test</etat>
     
    4242                <args>statut=webmestre</args>
    4343        </bouton>
    44         <necessite id="SPIP" version="[2.1.0;3.1.99]" />
     44        <necessite id="SPIP" version="[2.1.0;3.2.99]" />
    4545        <necessite id="bando" version="[1.1.0;]" />
    4646        <categorie>outil</categorie>
Note: See TracChangeset for help on using the changeset viewer.