Changeset 107703 in spip-zone


Ignore:
Timestamp:
Nov 22, 2017, 5:55:15 PM (3 years ago)
Author:
spip.franck@…
Message:

le plug est pour spip 3.0.0 mini donc compresseur doit être en 1.6.4 mini (version natif à spip 3.0.0)
L'unique intérêt de ce commit est pour que ceux qui consultent le xml sur plugins.spip est une info fiable

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/foundation_6/trunk/paquet.xml

    r107701 r107703  
    2727        <necessite nom="saisies" compatibilite="[2.0.3;[" />
    2828        <necessite nom="jquery" compatibilite="[1.11.3;[" />
    29         <necessite nom="compresseur" compatibilite="[1.0.0;[" />
     29        <necessite nom="compresseur" compatibilite="[1.6.4;[" />
    3030
    3131</paquet>
Note: See TracChangeset for help on using the changeset viewer.