Ignore:
Timestamp:
Nov 30, 2017, 8:33:54 AM (19 months ago)
Author:
erational@…
Message:

Compatiblité SPIP 3.2 (Spip contrib Damien)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/analyclick/branches/V0.1/plugin.xml

    r104848 r107794  
    33        <slogan>Compteur de t&#233;l&#233;chargements pour les documents SPIP</slogan>
    44        <auteur>[Jean-Marc Viglino->https://contrib.spip.net/_Viglino-Jean-Marc_]</auteur>
    5         <version>0.3.3</version>
     5        <version>0.3.4</version>
    66        <icon>anaclic.png</icon>
    77        <etat>test</etat>
     
    4343                <inclure>anaclic_pipelines.php</inclure>
    4444        </pipeline>
    45         <necessite id="SPIP" version="[2.1.0;3.1.99]" />
     45        <necessite id="SPIP" version="[2.1.0;3.2.99]" />
    4646        <categorie>statistique</categorie>
    4747        <!-- onglet SPIP v3 -->
Note: See TracChangeset for help on using the changeset viewer.