Changeset 108281 in spip-zone for _plugins_/facd


Ignore:
Timestamp:
Jan 1, 2018, 12:56:38 PM (15 months ago)
Author:
maieul@…
Message:

compatible 3.2 (Spidermian, contrib)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/facd/paquet.xml

    r106492 r108281  
    22        prefix="facd"
    33        categorie="outil"
    4         version="0.4.4"
     4        version="0.4.5"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.1.*]"
     6        compatibilite="[3.0.0;3.2.*]"
    77        schema="0.0.1"
    88        logo="prive/themes/spip/images/facd-32.png"
Note: See TracChangeset for help on using the changeset viewer.