Changeset 109424 in spip-zone for _plugins_/tipafriend


Ignore:
Timestamp:
Mar 10, 2018, 7:45:21 PM (11 months ago)
Author:
spip.franck@…
Message:

Je monte la version de facteur à 3.4.7 et fait un z+1, pour être certain que les personnes qui utilisent ce plugin n'utilise pas une vielle version de facteur qui avit un problème de sécu
https://zone.spip.org/trac/spip-zone/browser/_plugins_/facteur/trunk/paquet.xml?rev=101380

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/tipafriend/spip_3/paquet.xml

    r109195 r109424  
    22        prefix="tipafriend"
    33        categorie="communication"
    4         version="1.6.4"
     4        version="1.6.5"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1818        <traduire module="tipafriend" reference="fr" gestionnaire="salvatore" />
    1919
    20         <utilise nom="facteur" compatibilite="[1.5;[" />
     20        <utilise nom="facteur" compatibilite="[3.4;7[" />
    2121
    2222</paquet>
Note: See TracChangeset for help on using the changeset viewer.