Changeset 109906 in spip-zone


Ignore:
Timestamp:
Apr 15, 2018, 3:49:25 PM (3 years ago)
Author:
spip.franck@…
Message:

Le plug est pour pip 3.2 mini, donc, yaml, ne peut être plus petit que 1.5.3 :-)
https://zone.spip.org/trac/spip-zone/browser/_plugins_/yaml/paquet.xml?rev=103600

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/n-core/trunk/paquet.xml

    r109905 r109906  
    1414        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
    1515
    16         <necessite nom="yaml" compatibilite="[1.5.2;[" />
     16        <necessite nom="yaml" compatibilite="[1.5.3;[" />
    1717</paquet>
Note: See TracChangeset for help on using the changeset viewer.