Changeset 109914 in spip-zone for _plugins_/scssphp/trunk/paquet.xml


Ignore:
Timestamp:
Apr 16, 2018, 5:32:16 PM (3 years ago)
Author:
real3t@…
Message:

Éviter un gros plantage PHP si le plugin est activé en même temps que Less CSS (il manque vraiment une balise dans paquet.xml pour indiquer une incompatibilité entre 2 plugins)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/scssphp/trunk/paquet.xml

    r109339 r109914  
    22        prefix="scssphp"
    33        categorie="outil"
    4         version="1.4.5"
     4        version="1.4.6"
    55        etat="test"
    66        compatibilite="[2.1.0;3.2.*]"
Note: See TracChangeset for help on using the changeset viewer.