Changeset 109915 in spip-zone for _plugins_/less-css/trunk/plugin.xml


Ignore:
Timestamp:
Apr 16, 2018, 5:32:54 PM (3 years ago)
Author:
real3t@…
Message:

Éviter un gros plantage PHP si le plugin est activé en même temps que SCSS PHP (il manque vraiment une balise dans paquet.xml pour indiquer une incompatibilité entre 2 plugins)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/less-css/trunk/plugin.xml

    r104052 r109915  
    55        <auteur>Cedric Morin</auteur>
    66        <licence>MIT</licence>
    7         <version>1.0.11</version>
     7        <version>1.0.12</version>
    88        <etat>stable</etat>
    99        <icon>img/lesscss-32.png</icon>
Note: See TracChangeset for help on using the changeset viewer.