Changeset 109987 in spip-zone


Ignore:
Timestamp:
Apr 23, 2018, 4:44:57 PM (15 months ago)
Author:
spip.franck@…
Message:

Le plug "necessite" "sites" en version 1.9.25, donc, la version meni ne peut pas être 3.1.0 mais 3.1.5 https://zone.spip.org/trac/spip-zone/browser/_core_/tags/spip-3.1.5/plugins/sites/paquet.xml
Pour spip 3.1.0, il aurait fallut mettre 1.9.22 https://zone.spip.org/trac/spip-zone/browser/_core_/tags/spip-3.1.0/plugins/sites/paquet.xml
Je ne fait pas de z+1 car il n'y a pas création de zip, et en plus, il a le statut "dev"

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.