Changeset 111037 in spip-zone for _plugins_/d3js/trunk/README.md


Ignore:
Timestamp:
Jul 9, 2018, 6:35:33 AM (3 years ago)
Author:
kent1@…
Message:

Devrait être compatible avec 3.2.x

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/d3js/trunk/README.md

    r98209 r111037  
    1616
    1717### Version 1.2.x
     18
     19#### Version 1.2.6
     20
     21- Compatibilité SPIP 3.2.x
     22
     23#### Version 1.2.5
     24
     25* Mise à jour de d3.js en 3.5.17
    1826
    1927#### Version 1.2.4
Note: See TracChangeset for help on using the changeset viewer.