Changeset 111187 in spip-zone for _plugins_/lim


Ignore:
Timestamp:
Jul 25, 2018, 8:26:57 AM (3 years ago)
Author:
peetdu@…
Message:

nécessite php 5.5 merci tcharlss

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/lim/branches/V1/paquet.xml

    r110259 r111187  
    22        prefix="lim"
    33        categorie="maintenance"
    4         version="1.3.1"
     4        version="1.3.2"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1919
    2020        <necessite nom="saisies"  compatibilite="[1.24.0;[" />
     21        <necessite nom="php"  compatibilite="[5.5;[" />
    2122
    2223        <pipeline nom="autoriser" inclure="lim_autorisations.php" />
Note: See TracChangeset for help on using the changeset viewer.