Changeset 111831 in spip-zone


Ignore:
Timestamp:
Oct 3, 2018, 1:41:34 PM (13 months ago)
Author:
marcimat@…
Message:

On considère que c’est compat 3.2

Location:
_plugins_/gtm
Files:
3 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gtm/Changelog

    r94857 r111831  
     12018-10-03 v0.1.3
     2        * compat 3.2
     3
    142016-02-01      Cyril <cyril@cym.fr>
    25        * mise en chaine de langue du message d'erreur GA actif
  • _plugins_/gtm/formulaires/configurer_gtm.html

    r94854 r111831  
    1 <!-- autoriser=configurer -->
    2 <!-- refus=<:cfg:refus_configuration_administrateur:> -->
    3 <!-- nom=gtm -->
    4 
    51<div class="formulaire_spip formulaire_cfg formulaire_#FORM">
    62
     
    106        <form method="post" action="#ENV{action}">
    117                <div>
    12                 #ACTION_FORMULAIRE{#ENV{action}}
     8                #ACTION_FORMULAIRE
    139                <ul class="editer-groupe">
    1410                        <li class="editer editer_tag_gtm">
  • _plugins_/gtm/paquet.xml

    r103720 r111831  
    22        prefix="gtm"
    33        categorie="statistique"
    4         version="0.1.2"
     4        version="0.1.3"
    55        etat="dev"
    6         compatibilite="[3.0.0;3.1.*]"
     6        compatibilite="[3.0.0;3.2.*]"
    77        logo="images/gtm-32.png"
    88        documentation="https://contrib.spip.net/4757"
Note: See TracChangeset for help on using the changeset viewer.