Changeset 112264 in spip-zone


Ignore:
Timestamp:
Nov 1, 2018, 1:20:07 PM (2 years ago)
Author:
peetdu@…
Message:

Virer la déclaration à Nécessite PHP >= 5.5. Marche de façon bancale (?!)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/lim/branches/V1/paquet.xml

    r112234 r112264  
    22        prefix="lim"
    33        categorie="maintenance"
    4         version="1.4.3"
     4        version="1.4.4"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
     
    2020        <necessite nom="saisies"  compatibilite="[1.24.0;[" />
    2121        <necessite nom="medias"  compatibilite="[2.7.27;[" />
    22         <necessite nom="php"  compatibilite="[5.5;[" />
    2322
    2423        <pipeline nom="autoriser" inclure="lim_autorisations.php" />
Note: See TracChangeset for help on using the changeset viewer.